А такой вопрос... Какой у Вас ток потребления у "спящей" машины?

Dimoks

Адмін
Статус: Offline
Реєстрація: 15.08.2003
Повідом.: 70243
А такой вопрос... Какой у Вас ток потребления у "спящей" машины?

Т.е. всё выключили - поставили на сигналку. Я это имею в виду.
У меня садится аккумулятор за 2-3 дня. Замерял ток утечки - 170мА
Это много или мало?

p.s. Аутлендер, аккумулятор 60А
 
На сигналке в морозы стояла машина 3 дня без движения.Все ок...
 
неделю стояла, все ок.
до этого бемчик и месяц стоял все гут
 
через три дня на сигналке машина точно не должна превращаться в незаводимую железяку. Какой ток потребления - ХЗ
вот пишут для Вазов должен быть не более 20 мА
Тільки зареєстровані користувачі бачать весь контент у цьому розділі
 
может аккум, а может и по электрике чота (
 
аккумулятор поменять не проблема... просто меряли плотность (он обслуживаемый) - всё ок... и с запасом даже
 
Так тыж его в прошлом году вроде менял....
 
чаще всего за сигналку пишут не более 30
Тільки зареєстровані користувачі бачать весь контент у цьому розділі
 
а как меряют ток утечки?

пс ждем Алекса, а то тут чиста флуд ))))))
 
Поменять,а старый продать на форуме..гг в балке... Если такое повторится,тогда уже к электрику...
 
А причем замена аккумулятора к току утечки?
Чем меньше ток утечки, тем лучше. Обычно нормальным считается ток до 50 мА
Поиски потребителей тока начинать с "музыки" (вытащить соответсвующие предохранители), потом сигнализацию проверить...
P.S консультирую самого Dimoks:rolleyes:
 
в любом случае - 170 - много
 
Alex-80 как померять ток утечки?
 
А причем замена аккумулятора к току утечки?
Чем меньше ток утечки, тем лучше. Обычно нормальным считается ток до 50 мА
Поиски потребителей тока начинать с "музыки" (вытащить соответсвующие предохранители), потом сигнализацию проверить...
P.S консультирую самого Dimoks:rolleyes:

Может я чего то не понимаю,но при чем тут музыка на "спящей" машине?Все выключено,машина под охраной и работает одна сигнализация.Вопрос к Димоксу-а летом были такие проблемы?
 
У меня 80мА, мерял недавно. Это при 2-х усилках по 500Вт, магнитоле, включенной сигналке. Они даже выключенные понемногу, но всё равно тянут. 170 - слишком докуя, может де-то провода позаливало и небольшой пробой идёт, но скорее всего - аккуму подходит песдец. У меня прошлым летом аккум за ночь сажался, при нормальной плотности и даже если полностью зарядить. Можно попробовать погонять его на зарядке, а также проверить какая напруга на него идёт при заведенном моторе и включенных потребителях типа света, обогрева стекла и т.д., должно быть ок. 14,4В. Возможно недозаряд
з.ы. Та же магнитола и выключенная немного хавает, т.к. ей нужен ток для сохранения настроек и некоторой другой хрени. Не зря там 2 отдельных плюса - напрмую на + аккума и типа сигнальный, по которому она включается - на зажигание
з.з.ы Меряется просто, на заглушенной машине снимается клемма и в разрыв подключается амперметр. Не вздумайте в это время заводить!!!
 
Назад
Зверху Знизу