Харьков Форум
  Харьков Форум > Hi-Tech... > Железо

Старый 5.10.2012, 22:59   #1
Nik29-7777


 
 
Регистрация: 19.02.2008
Адрес: Харьков
Сообщений: 1,521
 
По умолчанию Проблема с Asus VG278H.

У кого есть был или сталкивался с данным девайсом ?
У меня с ним проблема-Никак не хочет включаться встроенный ик-излучатель нвидиа (кстати это уже 2ой мон с этой-же проблемой).
Может кто чего знает и подскажет.
Танцы с бубном что с 1м что со 2м не помогают. Перепробовал все дрова.
нашёл темы с данной проблемой но толковых ответов нету. написал в техподдержку - пока молчат.
Выходит продают сознательно Гавно.


    Вверх
Старый 5.10.2012, 23:03   #2
diesel


 
 
Регистрация: 30.08.2006
Адрес: Пропащий город
Сообщений: 13,984
 
По умолчанию
for 3D Vision you need to use the Dual-Link DVI. The emitter indication led at the top of the monitor will only light up when you are in stereo 3D mode.


__________________
Синдром вахтера?
    Вверх
Старый 5.10.2012, 23:34   #3
Nik29-7777


 
 
Регистрация: 19.02.2008
Адрес: Харьков
Сообщений: 1,521
 
По умолчанию
кабель идёт в комплекте .


    Вверх
Старый 8.11.2012, 14:48   #4
Nik29-7777


 
 
Регистрация: 19.02.2008
Адрес: Харьков
Сообщений: 1,521
 
По умолчанию
заводской брак как оказалось. Если берете то обязательно требуйте проверки на месте.


    Вверх

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Харьков Форум > Hi-Tech... > Железо

Быстрый переход


Часовой пояс GMT +3, время: 19:44.


Харьков Форум Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.