Харьков Форум
  Харьков Форум > Hi-Tech... > Интернет и локальные сети

Старый 27.01.2012, 20:52   #1
Sub Corp


 
 
Регистрация: 26.06.2008
Адрес: Харьков
Сообщений: 1,329
 
По умолчанию
Оператор Utel (Ого мобильный).
Есть модем Zte Mf100, телефон нокиа с поддержкой 3G. Наблюдаю одну и ту же картину.
Соединение создается без проблем, не обрывается, пакеты передаются.
Но при попытке открыть какую-либо страницу:
1. Очень-очень медленно открывается (Харьковфорум, к примеру, открывается за 10 секунд).
2. Браузер пытается открывать страницу и в итоге выдает ошибку. Chrome -
Ошибка 105 (net::ERR_NAME_NOT_RESOLVED): Не удается преобразовать DNS-адрес сервера
Internet explorer - не возможно отобразить страницу.

Думал может проблема с телефон или модемом. Проверил на сим-карте Киевстар. С модема все работает довольно шустро - на сколько это возможно для Edge. С телефона на КС все открывается, грузится.

Оператор коллцентра - предложил лишь переставить симкарту в другой модем (это я и так делал). В общем, ничего толкового.

Все настройки автоматические, настраивать там особо нечего.

добавлено

После тщательных проверок, пришел к выводу - проблема все-таки в операторе. Т.к., к примеру, переключаюсь в режим роуминга в сети Киевстар - интернет работает (сайты пингуются).

Взял у товарища карту Утел - такая же ситуация.


__________________

"Нет людей, которые знают все. Нет людей, которые не знают ничего".
Ты слышишь, небо?
    Вверх

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Харьков Форум > Hi-Tech... > Интернет и локальные сети

Быстрый переход


Часовой пояс GMT +2, время: 12:14.


Харьков Форум Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.