Харьков Форум
  Харьков Форум > Hi-Tech... > Железо

Старый 28.02.2013, 19:30   #21
Pion


 
 
Регистрация: 12.11.2005
Адрес: Харьков
Сообщений: 4,965
 
По умолчанию
Нормально, проврил два раза )) Ну вообще компик у меня работает отлично, в игры играл не грелось ничего.. а тут пришлось смонтировать ролик и комп во время сего процесса вырубался, оказалось перегрев )


__________________
Не хвилюйтесь, це покращення!
    Вверх
Старый 28.02.2013, 20:18   #22
diesel


 
 
Регистрация: 30.08.2006
Адрес: Пропащий город
Сообщений: 13,986
 
По умолчанию
мда, странно все, видимо действительно скальпировать надо его


__________________
Синдром вахтера?
    Вверх
Старый 1.03.2013, 10:34   #23
ROMBRT

 
 
Регистрация: 7.01.2010
Адрес: Новые Дома
Сообщений: 717
 
По умолчанию
В догонку теме,Атлон 5400 АМ2,Греется до 90 и рубится.Тест стабильности Аида ставлю,3-4 минуты и 90 вырубается.Замена пасты ,чистка не помогает(3 раза разными пастами)Радиатор не гарячий градусов 40.Дальше интересней.Переставили тот проц на другой комп,включили,нагрузка 100 проц.не греется.Ставим в мой Атлон 4200 АМ2 ставим нагрузку 100 проц. не греется.Какие соображения?Чудес не бывает


    Вверх
Старый 1.03.2013, 10:46   #24
ерема 70


 
 
Регистрация: 30.01.2011
Адрес: р-н 8 хлебзавода
Сообщений: 3,905
 
По умолчанию
глюк на материнке,было у меня с МП на чипсете нфорсе 570-радиатор холодный-температура плавно нарастает и вырубает.Что то отходило на МП,при переноске системника


    Вверх
Старый 1.03.2013, 10:49   #25
ROMBRT

 
 
Регистрация: 7.01.2010
Адрес: Новые Дома
Сообщений: 717
 
По умолчанию
А почему другой проц работает?


    Вверх
Старый 1.03.2013, 11:10   #26
ерема 70


 
 
Регистрация: 30.01.2011
Адрес: р-н 8 хлебзавода
Сообщений: 3,905
 
По умолчанию
хз,у меня тоже стоял 4200-два года без проблем,продал-решил поставить помощнее-5200,вроде работал-принес домой системник-дрочит и так три раза,пока не плюнул


    Вверх
Старый 1.03.2013, 11:46   #27
bclogin


 
 
Регистрация: 5.10.2004
Адрес: Харьков
Сообщений: 7,242
 
По умолчанию
Была похожая ситуация с Е2180 на Асусовой матери чипсетом G31.
Мать давала на проц максимальное напряжение (VID Voltage Range 0.8500V-1.5V) и в многопоточной нагрузке проц под штатным боксовым кулером (говно низкопрофильное) грелся до 75-80 градусов. Так как обновление БИОС не помогло, то просто сменил кулер на бокс от Q6600 (высокий с медным сердечником). Температура упала на 10-15 градусов

P.S. Боксовые кулера младших моделей Core 2 Duo это типичнейший пример элементарного Intel'овского жлобства, впрочем у АМД с A8-5600К BOX дела обстоят ничуть не лучше (перегревается и снижает частоту ниже штатной).


__________________
    Вверх
Старый 1.03.2013, 12:01   #28
diesel


 
 
Регистрация: 30.08.2006
Адрес: Пропащий город
Сообщений: 13,986
 
По умолчанию
Цитата:
Сообщение от ROMBRT
В догонку теме,Атлон 5400 АМ2,Греется до 90 и рубится.Тест стабильности Аида ставлю,3-4 минуты и 90 вырубается.Замена пасты ,чистка не помогает(3 раза разными пастами)Радиатор не гарячий градусов 40.Дальше интересней.Переставили тот проц на другой комп,включили,нагрузка 100 проц.не греется.Ставим в мой Атлон 4200 АМ2 ставим нагрузку 100 проц. не греется.Какие соображения?Чудес не бывает
Наблюдал подобную ситуацию, именно на ам2, правда не помню с каким процом. Пришел к выводу что та мамка с определнной моделью проца неправильно считывала показания термодатчика. Внешний термометр показывал температуру проца в 48 градусов, тогда как мамка под 80. С другими моделями процов было все ок, обновление биоса не помогло.


__________________
Синдром вахтера?
    Вверх
Старый 1.03.2013, 12:37   #29
Макс6584


 
 
Регистрация: 7.04.2010
Адрес: Северная Салтовка
Сообщений: 19,248
(063) 471-75-12
(098) 025-15-03
 
По умолчанию
Цитата:
Сообщение от ROMBRT
В догонку теме,Атлон 5400 АМ2,Греется до 90 и рубится.Тест стабильности Аида ставлю,3-4 минуты и 90 вырубается.Замена пасты ,чистка не помогает(3 раза разными пастами)Радиатор не гарячий градусов 40.Дальше интересней.Переставили тот проц на другой комп,включили,нагрузка 100 проц.не греется.Ставим в мой Атлон 4200 АМ2 ставим нагрузку 100 проц. не греется.Какие соображения?Чудес не бывает
Прогибание матери. Ножки проца коротят мать.


    Вверх
Старый 1.03.2013, 14:36   #30
baluk

 
 
Регистрация: 25.02.2010
Адрес: Харьков
Сообщений: 107
 
По умолчанию
Цитата:
Сообщение от ROMBRT
А почему другой проц работает?
ядро другое


    Вверх

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Харьков Форум > Hi-Tech... > Железо

Быстрый переход


Часовой пояс GMT +3, время: 12:42.


Харьков Форум Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.