Харьков Форум
  Харьков Форум > Hi-Tech... > Железо

Старый 21.07.2011, 21:17   #1
vladmen

 
Регистрация: 24.05.2009
Сообщений: 38
 
По умолчанию проблемы с мамкой или хз, подскажите

На мамке горит индикатор питания, при включении вентиляор дергаеться и все, думал блок питания, включили 100 процентов рабочий таже хрень, что это может быть?


    Вверх
Старый 21.07.2011, 22:33   #2
Макс6584


 
 
Регистрация: 7.04.2010
Адрес: Северная Салтовка
Сообщений: 19,246
(063) 471-75-12
(098) 025-15-03
 
По умолчанию
Карточка за оформление


    Вверх
Старый 21.07.2011, 23:47   #3
dimik1


 
 
Регистрация: 30.04.2008
Адрес: Харьков
Сообщений: 27,854
 
По умолчанию
Контакт (кз)


__________________
Действия, совершенные не вовремя, не могут классифицироваться как верные, либо не верные.
    Вверх
Старый 23.07.2011, 15:39   #4
vladmen

 
Регистрация: 24.05.2009
Сообщений: 38
 
По умолчанию
Цитата:
Сообщение от чёрный-принц
скорее всего коротят мосфеты в материнки или шим.
Проверить просто
- свой бп подключаешь к другому запускается работает идём дальше.
- Отключаешь и вытягиваешь мать из корпуса оставляешь только память и проц. Запускаешь если такая лажа то выдёргиваешь разьём P4 из матери есликулер запустился ищи проблему в питании проца.
Будут вопросы звони пиши.
Удачи в ремонте

скорее всего коротят мосфеты в материнки или шим.
Проверить просто
- свой бп подключаешь к другому запускается работает идём дальше.
- Отключаешь и вытягиваешь мать из корпуса оставляешь только память и проц. Запускаешь если такая лажа то выдёргиваешь разьём P4 из матери есликулер запустился ищи проблему в питании проца.
Будут вопросы звони пиши.
Удачи в ремонте
ок, спасибо, попробую


    Вверх
Старый 24.07.2011, 07:58   #5
Nik29-7777


 
 
Регистрация: 19.02.2008
Адрес: Харьков
Сообщений: 1,524
 
По умолчанию
отключи для начала винт и привод от питания и проверь.


    Вверх
Старый 24.07.2011, 11:50   #6
vladmen

 
Регистрация: 24.05.2009
Сообщений: 38
 
По умолчанию
Цитата:
Сообщение от Nik29-7777
отключи для начала винт и привод от питания и проверь.
пробовал, то же самое((


    Вверх
Старый 28.07.2011, 18:24   #7
GrandFi

 
Регистрация: 2.04.2011
Сообщений: 14
 
По умолчанию
Втыкал ли что-то в USB порты ? Если да, то полетел ЮЖНЫЙ мост,тогда либо покупать новую материнскую плату, либо менять южный мост с такой же мамки, но это может очень дорого стоить.


    Вверх

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Харьков Форум > Hi-Tech... > Железо

Быстрый переход


Часовой пояс GMT +3, время: 18:38.


Харьков Форум Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.